Questions fréquentes (FAQ)

Poser une question

M580 BMEP582020 quelle version de Unity Pro permet de le configurer ?

Il faut Unity pro L minimum pour configurer le M580.
Unity L permet de programmer BMEP5810/5820/5830

 
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?