Questions fréquentes (FAQ)

Poser une question

Quel appareil est nécessaire pour utiliser Smartlink ELEC ?

Un smartphone (au-delà de iOS 7 ou Android 4.1) avec l' application Smartlink ELEC.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?