Questions fréquentes (FAQ)

Poser une question

Quelle version de Unity Pro prend en charge les modules analogiques M340 BMXAMI0800, BMXAMI0810, BMXAMO0410 et BMXAMO0802 ?

Les modules analogiques haute densité BMXAMI0800, BMXAMI0810, BMXAMO0410 et BMXAMO0802 nécessitent Unity Pro V5.0 minimum.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?