Questions fréquentes (FAQ)

Poser une question

SOMACHINE : Peut-on installer directement le Service Pack 2 (SP2) de SoMachine V4.1 directement sur la version V4.1 ?

Non, le Service Pack 2 (SP2) de SoMachine V4.1 ne peut s'installer que sur une version de SoMachine V4.1 avec le Service Pack 1  (SP1) (ou V4.1 SP1.1 ou V4.1 SP1.2).
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?