Questions fréquentes (FAQ)

Poser une question

VIJEO DESIGNER : Quelle est la version minimale de Vijeo Designer nécessaire pour configurer une colonne lumineuse XVGU3SWV ou XVGU3SHAV ?

Pour configurer une colonne lunimeuse XVGU3SWV ou XVGU3SHAV, il est nécessaire d'avoir une version de VIJEODESIGNER V6.1 SP1 (avec le Service Pack 1).
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?