Questions fréquentes (FAQ)

Poser une question

Quelle est la version minimale nécessaire de SoMachine Basic pour faire communiquer avec un afficheur graphique déporté TMH2GDB avec un M221 ?

Il est nécessaire d'avoir une version 1.3 ou supérieure de SoMachine Basic pour utiliser l'aficheur graphique déporté TMH2GDB.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?