Questions fréquentes (FAQ)

Poser une question

Quelle est la version minimale de Vijeo Designer nécessaire pour utiliser l'application Vijeo Design'AIR ?

Vijeo Design'Air est une application sur smartphone ou tablette permettant de se connecter à distance sur votre IHM.
La version minimale de VijeoDesigner nécessaire est la version V6.1 avec le Service Pack 2 (SP2) donc V6.1 SP2.

Les versions OS nécessaires des tablettes ou smartphones :
  • Android, version 2.3.3 ou plus
  • iOS, version 6 ou plus
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?