Questions fréquentes (FAQ)

Poser une question

Quelle est la version minimum de SoMachine pour paramétrer les cibles HMISCU?

Il est nécessaire d'avoir au minimum SoMachine V 3.1.10 avec Vijeo Designer 6.1 SP3.
Les versions antérieures ne permettront pas le paramétrage des contrôleurs HMI SCU.
 
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?