Questions fréquentes (FAQ)

Poser une question

Quelles sont les versions de JDK compatibles avec les API FactoryCast Web Server V2 ?

Les API (Application Programming Interface) FactoryCast V2 sont compatibles avec le JDK (Java Development Kit) versions  1.1.x
(JDK  v 1.0.2 est non supportée)

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?