Questions fréquentes (FAQ)

Poser une question

Quelle est la version minimale de l'OS des processeurs Premium compatible avec les cartes mémoires Flash EPROM actuelles ?

La version minimale de l'OS des processeurs Premium PL7 compatible avec les cartes mémoires Flash EPROM TSXMFPP128K, TSXMFPP224K, TSXMCPC224K, TSXMFPP384K et TSXMFP001M est la version V5.5.

Il faut prévoir une mise à jour de la version de l'OS (Operating System) du processeur si celle-ci est inférieure à la version V5.5.

Voir également :
Comment connaitre la version de l'OS chargé dans l'automate Micro ou Premium PL7 ?
Quelle taille de carte mémoire déclarer dans une application PL7 Micro / Junior / Pro en fonction de la référence de la carte PCMCIA ?

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?