Questions fréquentes (FAQ)

Poser une question

Quelle est la version minimale de Concept pour utiliser un processeur Quantum 140CPU53414B ?

Le processeur 140CPU53414B est compatible avec CONCEPT 2.5SR2 patch h minimum.

Remarque :

  • une application développée pour le processeur A peut être chargée dans le nouveau processeur B sans aucune reconfiguration.
  • une application développée pour le processeur B avec Proworx 32 V2.0 patch c ou Concept 2.5 SR2 patch h ou Concept 2.6 SR3 patch b (nouvelles versions) peut être chargée dans l'ancien processeur A sans aucune reconfiguration.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?