Questions fréquentes (FAQ)

Poser une question

Les logiciels PL7.1, PL7.2, PL7.3 sont-il compatibles avec le système d'exploitation Linux?

Non, les logiciels PL7.1, PL7.2, PL7.3 ne sont pas validés pour fonctionner avec le système d'exploitation GNU/Linux.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?