Questions fréquentes (FAQ)

Poser une question

Le logiciel PL7.07 est-il compatible avec le système d'exploitation Linux?

Non, le logiciel PL7.07 n'est pas validé pour fonctionner avec le système d'exploitation GNU/Linux.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?