Questions fréquentes (FAQ)

Poser une question

Les logiciels de la gamme PL7 PRO, Junior et Micro sont-ils compatibles avec le système d'exploitation MAC d'Apple?

"Non, les logiciels de la gamme PL7 PRO, Junior et Micro ne sont pas validés pour fonctionner avec le système d'exploitation MAC (Macintosh) d'Apple."
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?