Questions fréquentes (FAQ)

Poser une question

Est-il nécessaire d'installer une version particulière de Java pour l'outil ConneXview ?

Non, car ConneXview embarque le client et le serveur JAVA approprié.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?