Questions fréquentes (FAQ)

Poser une question

Quelle est la compatibilité des applets FactoryCast Web Server V2 avec la JVM ?

"Les applets développées à partir du SDK (Software Development Kit) FactoryCast V2 sont compatibles avec la JVM (Java Virtual Machine) en version 5 Build 3165 minimum."
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?