Questions fréquentes (FAQ)

Poser une question

Le logiciel Unity Pro Extra Large Safety XLS est-il disponible en version Unity 4.0 ?

"Non, le logiciel Unity Pro Extra Large Safety (pour automate de sécurité) n'est pas commercialisé avec la version V4.0 de Unity.
Il est uniquement proposé en version V3.1."
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?