Questions fréquentes (FAQ)

Poser une question

Avec quelles versions de Windows le logiciel VARSETPRO est-il compatible ?

Le logiciel VARSETPRO (version 1.0) fonctionne avec les versions de Windows suivantes :

  • XP Service Pack 2
  • XP Service Pack 3
  • Vista 32 bits. Dans certains cas, il sera nécessaire de désactiver le contrôle des comptes d'utilisateurs

Son fonctionnement ne peut pas être garanti sous Windows XP, XP Service pack 1, Serveur 2003, Vista 64 et Seven.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?