Questions fréquentes (FAQ)

Poser une question

Quelle est la configuration minimale permettant l'utilisation du logiciel Parafoudre ?

La configuration minimale pour l'utilisation du logiciel Parafoudre (version 1.0) est un Pentium IV 2.2Ghz avec 512Mo de mémoire vive.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?