Questions fréquentes (FAQ)

Poser une question

Quel pilote est-il néccesaire d'installer sous Windows Seven pour exploiter la carte 416NHM30030A ?

La version v7.1 du pilote MBX est nécessaire pour exploiter la carte PCI Modbus Plus 416NHM30030A avec le système d’exploitation Windows 7 32 et 64 bits.

Pour plus d'informations sur les versions du pilote MBX et les versions de Windows, consulter le site Web de Cyberlogic (le fabricant du pilote).




Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?