Questions fréquentes (FAQ)

Poser une question

Utilisation du logiciel Powersuite avec kit bluetooth VW3A8114, message d'erreur: échec de la connexion, vérifier le port série

Pour pouvoir utiliser le kit "bluetooth" VW3A8114 entre un PC équipé de PowerSuite et un variateur ATVxx, il est nécessaire que la version du logiciel POWERSUITE soit supérieure ou égale à 2.2.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?