Questions fréquentes (FAQ)

Poser une question

A partir de quelle version de processeur TSX série 7 modèle 40 peut-on pour utiliser un coupleur Ethernet TSXETH107 ?

Il est possible d'utiliser un coupleur TSXETH107 sur un automate TSX7-40 à partir de la version V4.3 du processeur.

Pour utiliser un automate TSX7-40 en multi-réseaux avec un coupleur TSXETH107, il faut un processeur de version V4.4 minimum.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?