Questions fréquentes (FAQ)

Poser une question

Quelle doit-être la version d'un projet UNITY pour être compatible avec OFS 3.32?

Pour utiliser un projet UNITY comme fichier base de symbole sur un serveur OFS 3.32, la version du projet doit être supérieure ou égale à V2.1.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?