Questions fréquentes (FAQ)

Poser une question

Quelle est la version minimale que doit avoir un ATV31 dans une configuration STB Advantys?

Dans une configuration STB Advantys, la version minimale compatible des ATV31 est la V1.2IE03.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?