Questions fréquentes (FAQ)

Poser une question

Quelle est la version minimale des TSX Premium pour utiliser un TSXETY4102?

Le coupleur TSXETY4102 annule et remplace le coupleur TSXETY410.

Pour bénéficier de ses nouvelles fonctionnalités, le coupleur TSXETY4102 doit être utilisé à partir des UC TSXP57 série 3 (V5.x) et avec PL7 PRO V4.1 minimum.

Il peut être utilisé avec des UC TSXP57 série 2 (V3.3) mais les fonctionnalités seront limitées à celles du coupleur TSXETY410.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?