Questions fréquentes (FAQ)

Poser une question

Le driver Modbus Plus V4.2 SP1 est-il compatible avec Windows Millenium ?

Le driver Modbus Plus V4.2 Service Pack 1 a été validé sous Windows Millénium et est également totalement compatible avec Windows 95/98 et Windows NT/2000.

Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?