Questions fréquentes (FAQ)

Poser une question

Quelles versions de PL7 Junior / Pro et de TSX Premium faut-il pour utiliser le service mots communs sur Ethway ?

La configuration minimum pour utiliser le service mots communs sur Ethway avec un coupleur TSXETY110 est :

  • un coupleur TSXETY110 de version 2.6,
  • un processeur de version 3.3 (et configuré comme telle dans l'application),
  • PL7 Junior ou Pro V3.3.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?