Questions fréquentes (FAQ)

Poser une question

Quelle version minimale du logiciel Advantys prend en charge le module NIM STBNIC2212 ?

Le module NIM STBNIC2212 est configurable à partir de la version V4.0 du logiciel Advantys.
Cela vous a-t-il aidé ?
Que pouvons-nous faire pour améliorer l'information ?